Haku löysi 104 tulosta

Kirjoittaja Taala
05 Joulu 2010, 19:00
Keskustelualue: phpBB 3.0 tuki
Aihe: sähköpostit rekisteröinnissä
Vastaukset: 6
Luettu: 3114

Re: sähköpostit rekisteröinnissä

no miten saa pois rekisteröinnistä ton kielen valitsemisen ja aikavyöhykkeen?
Kirjoittaja Taala
05 Joulu 2010, 14:04
Keskustelualue: phpBB 3.0 tuki
Aihe: sähköpostit rekisteröinnissä
Vastaukset: 6
Luettu: 3114

Re: sähköpostit rekisteröinnissä

eli siis toi vahvistuslaatikko rekisteröinnissä ei sähköpostivahvistusta
Kirjoittaja Taala
05 Joulu 2010, 01:05
Keskustelualue: phpBB 3.0 tuki
Aihe: sähköpostit rekisteröinnissä
Vastaukset: 6
Luettu: 3114

Re: sähköpostit rekisteröinnissä

turha. ei kukaan nyt sähköpostiaan väärin kirjota
Kirjoittaja Taala
05 Joulu 2010, 00:29
Keskustelualue: phpBB 3.0 tuki
Aihe: sähköpostit rekisteröinnissä
Vastaukset: 6
Luettu: 3114

sähköpostit rekisteröinnissä

miten saa rekisteröinnistä pois ton että pitää vahvistaa sähköposti :?:
Kirjoittaja Taala
16 Marras 2010, 23:17
Keskustelualue: phpBB 3.0 tuki
Aihe: mikä?
Vastaukset: 6
Luettu: 4869

Re: mikä?

thx
Kirjoittaja Taala
16 Marras 2010, 20:52
Keskustelualue: phpBB 3.0 tuki
Aihe: mikä?
Vastaukset: 6
Luettu: 4869

Re: mikä?

Apuva :shifty:
Kirjoittaja Taala
16 Marras 2010, 20:35
Keskustelualue: phpBB 3.0 tuki
Aihe: mikä?
Vastaukset: 6
Luettu: 4869

Re: mikä?

ton kyllä tiesin mutta miks toi on tuola sivulla ja miten saa pois
Kirjoittaja Taala
16 Marras 2010, 19:32
Keskustelualue: phpBB 3.0 tuki
Aihe: mikä?
Vastaukset: 6
Luettu: 4869

mikä?

mun foorumin alla lukee tällästä:
Time : 0.055s | 10 Queries | GZIP : Off | Memory Usage: 4.9 MiB | Explain :eh:
Kirjoittaja Taala
16 Marras 2010, 00:11
Keskustelualue: phpBB 3.0 tuki
Aihe: foorumi ei toimi oikein
Vastaukset: 31
Luettu: 10123

Re: foorumi ei toimi oikein

asensin foorumin uusiks miten saan käyttäjät ja viestit takasin :problem:
Kirjoittaja Taala
15 Marras 2010, 22:14
Keskustelualue: phpBB 3.0 tuki
Aihe: foorumi ei toimi oikein
Vastaukset: 31
Luettu: 10123

Re: foorumi ei toimi oikein

ei
Kirjoittaja Taala
15 Marras 2010, 21:47
Keskustelualue: phpBB 3.0 tuki
Aihe: foorumi ei toimi oikein
Vastaukset: 31
Luettu: 10123

Re: foorumi ei toimi oikein

asensin modin mutta nyt ei pääse etusivulle... :clap:
Kirjoittaja Taala
15 Marras 2010, 21:46
Keskustelualue: phpBB 3.0 tuki
Aihe: foorumi ei toimi oikein
Vastaukset: 31
Luettu: 10123

Re: foorumi ei toimi oikein

asensin moden mutta nyt ei pääse etusivulle... :clap:
Kirjoittaja Taala
15 Marras 2010, 19:37
Keskustelualue: phpBB 3.0 tuki
Aihe: foorumi ei toimi oikein
Vastaukset: 31
Luettu: 10123

Re: foorumi ei toimi oikein

modin kansio vai foorumin?
Kirjoittaja Taala
15 Marras 2010, 18:49
Keskustelualue: phpBB 3.0 tuki
Aihe: foorumi ei toimi oikein
Vastaukset: 31
Luettu: 10123

Re: foorumi ei toimi oikein

nyt toimii ja haluaisin asentaa modeja mut mitä pitää tehä sen jälkeen kun on asentanu? kun peetra sano jotain :?:
Kirjoittaja Taala
15 Marras 2010, 00:37
Keskustelualue: phpBB 3.0 tuki
Aihe: foorumi ei toimi oikein
Vastaukset: 31
Luettu: 10123

Re: foorumi ei toimi oikein

Kyllä mä sen jostain hommaan mutta pitäis saada noi toiset tiedotkin